<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ar-SA" data-ab="0" dir="rtl">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W32T78P');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="K8C5xxh51wU_MzQssaCerM7FyJS36S_d4PkAi9lID4g" name="google-site-verification">
    <meta content="666259360199181" name="fb:pages">
    <meta property="fb:pages" content="666259360199181" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-rtl-7c2aca9ad0.css" rel="stylesheet">
<link href="/assets/forms-rtl-cb27ad1bb4.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notonaskharabic.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="sa",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-38",googleTrackingDomain:"homify.sa",env:"production",locale:"sa",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\u063a\u0631\u0641",icon:"instagram"},professionals:{type:"\u062e\u0628\u0631\u0627\u0621 \u0627\u0644\u062a\u0635\u0645\u064a\u0645",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: sa.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u0627\u0644\u0645\u062c\u0644\u0629",icon:"instagram"},projects:{type:"\u0645\u0634\u0627\u0631\u064a\u0639",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/sa.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'sa'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>20 صورة لتصميمات آسيوية رائعة تليق بمنازلنا العربية | homify</title>
  <meta content="*" data-resource-name="IdeaBook" data-resource-id="3194223" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-idea-books-show,idea_books/3194223,users/792835,photos/1819252,projects/427748,users/779830,photos/747602,projects/98424,users/74566,photos/1044022,projects/142851,users/7840,photos/747649,projects/98424,users/74566,photos/1044024,projects/142851,users/7840,photos/1044033,projects/142851,users/7840,photos/607883,projects/75066,users/59929,photos/1044039,projects/142851,users/7840,photos/747622,projects/98424,users/74566,photos/1044036,projects/142851,users/7840,photos/1931976,projects/442206,users/677241,photos/1449567,projects/256946,users/704324,photos/1931975,projects/442206,users/677241,photos/1044041,projects/142851,users/7840,photos/909965,projects/122893,users/12575,photos/920857,projects/124449,users/134762,photos/1044031,projects/142851,users/7840,photos/1963676,projects/445923,users/3143227,photos/1947823,projects/594998,users/1075300,photos/1784842,projects/423619,users/2135383,settings/1" name="x-cache-tags">

<link href='https://www.homify.sa/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9' rel='canonical' />





<meta name="description" property="og:description" content="في مقال اليوم من هوميفاي, جمعنا لك تصميمات آسيوية رائعة تليق بمنازلنا العربية, حيث النيش, والكليم, ووحدات الإضاءة, والألوان, والأثاث الخشبي وفن الأرابيسك " lang="ar-SA">
<meta name="keywords" content="تصميمات آسيوية رائعة تليق بمنازلنا العربية، النيش، الكليم، وحدات الإضاءة، الألوان، الأثاث الخشبي، فن الأرابيسك" lang="ar-SA">

<meta content="article" property="og:type">
<meta content="homify.sa" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:image" content="https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_554/v1486637137/p/photo/image/1819252/20170202_232711_HDR/asian-living-room-shadab-anwari-associates.jpg">
<meta property="og:url" content="https://www.homify.sa/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">
<meta property="og:description" content="في مقال اليوم من هوميفاي, جمعنا لك تصميمات آسيوية رائعة تليق بمنازلنا العربية, حيث النيش, والكليم, ووحدات الإضاءة, والألوان, والأثاث الخشبي وفن الأرابيسك">
<meta property="og:title" content="20 صورة لتصميمات آسيوية رائعة تليق بمنازلنا العربية | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"},"","/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9")</script>
<style id=css>#photo-1819252 img{background:#e4e8e3}#photo-747602 img{background:#e8e6e3}#photo-1044022 img{background:#e8e3e3}#photo-747649 img{background:#e3e6e8}#photo-1044024 img{background:#e8e3e3}#photo-1044033 img{background:#e8e4e3}#photo-607883 img{background:#e3e6e8}#photo-1044039 img{background:#e8e3e3}#photo-747622 img{background:#e8e3e3}#photo-1044036 img{background:#e8e4e3}#photo-1931976 img{background:#e8e4e3}#photo-1449567 img{background:#e8e4e3}#photo-1931975 img{background:#e8e8e3}#photo-1044041 img{background:#e8e3e3}#photo-909965 img{background:#e8e8e3}#photo-920857 img{background:#e8e8e3}#photo-1044031 img{background:#e8e3e4}#photo-1963676 img{background:#e8e5e3}#photo-1947823 img{background:#e8e6e3}#photo-1784842 img{background:#e8e6e3}</style>

</head>
<body class="layout locale--sa" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;sa&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eسياسة الخصوصية\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="اغلاق"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		الرجاء استخدام متصفح احدث لان نسخه المتصفخ خاصتك غير مدعومه حاليا
	</p>
	<p class="popup-browser-banner">
		حتي يتثني لك الحصول علي تجربه تصفح افضل لتصميمات المنازل لدينا، الرجاء تحميل نسخه متصفح أحدث مجانا من خلال النقر علي هذا الزر
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-W32T78P'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          الغرف
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          الخبراء
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          مجلة
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          سجل كخبير
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          بريميوم
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">خروج</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          تسجيل دخول
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;sa&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          سجل كخبير
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            تسجيل دخول
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;sa&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;sa&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;sa&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eبريميوم\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;sa&quot;,&quot;searchPath&quot;:&quot;/rooms/بحث&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-idea-books-show " id="js-content">
		<link rel="stylesheet" media="screen" href="/assets/forms-rtl-cb27ad1bb4.css" />
<link rel="stylesheet" media="screen" href="/assets/city_autocomplete-rtl-c3e645c3a6.css" />

          <div data-react-class="DmsArticlePage" data-react-props="{&quot;articlePhotoId&quot;:&quot;&quot;,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;email&quot;:&quot;&quot;,&quot;country_code&quot;:null,&quot;phone&quot;:null,&quot;city&quot;:null,&quot;locale&quot;:&quot;sa&quot;,&quot;mobileView&quot;:true,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eسياسة الخصوصية\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/792835/messages&quot;,&quot;receiverId&quot;:792835,&quot;selectedCountryCode&quot;:&quot;+966&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;}" data-hydrate="0"></div>

<script src="/assets/article.8de233c296cd86ad9a93.js" defer="defer"></script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>


  <div class="ideabooks-header">
  <div class="ideabook-header--content">
    <div class="fullwidth-container">
      <div class="text-container ideabook--details">
        <h1 class="title">20 صورة لتصميمات آسيوية رائعة تليق بمنازلنا العربية</h1>
        
<div class="-horizontal- -vertical-xs- -centered- !margin-t-s !margin-b-s">
  <div class="-horizontal- -vertical-xs- -centered- ideabook-details--information">
        <a class="user -micro !centered-xs" href="/professionals/792835/seham-elminshawy"><span class="user--avatar ltr"><span class="avatar -micro"><img class="avatar--image" data-pin-nopin="true" alt="Seham Elminshawy" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_1051,w_1051/w_272,h_272,q_auto/v1616520566/p/user/avatar/792835/WhatsApp_Image_2021-02-26_at_4.11.01_PM.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_1051,w_1051/w_136,h_136,q_auto/v1616520566/p/user/avatar/792835/WhatsApp_Image_2021-02-26_at_4.11.01_PM.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_1051,w_1051/w_272,h_272,q_auto/v1616520566/p/user/avatar/792835/WhatsApp_Image_2021-02-26_at_4.11.01_PM.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_1051,w_1051/w_136,h_136,q_auto/v1616520566/p/user/avatar/792835/WhatsApp_Image_2021-02-26_at_4.11.01_PM.jpg" /></span></span> <span class="username">Seham Elminshawy</span></a>
    <time class="info idea-book--published-at !margin-l-xs !margin-l-none-xs !margin-t-xxs-xs font--s">
      03 مايو, 2017<span class="-editors-"> 15:00</span>
    </time>
  </div>
  <time class="!margin-l-xs !margin-l-none-xs !margin-t-xxs-xs info idea-book--created-at -editors- font--s">
    انشأت 27 أبريل, 2017
  </time>
</div>

      </div>
    </div>
  </div>
  <div class="ideabooks-header--overlay-layer">
    <picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_828,q_auto:eco,w_828/v1441199360/p/photo/image/747602/1.___.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_414,q_auto:eco,w_414/v1441199360/p/photo/image/747602/1.___.jpg" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_788,q_auto:eco,w_2020/v1441199360/p/photo/image/747602/1.___.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_394,q_auto:eco,w_1010/v1441199360/p/photo/image/747602/1.___.jpg" /><source srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_1000,q_auto,w_2560/v1441199360/p/photo/image/747602/1.___.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_500,q_auto,w_1280/v1441199360/p/photo/image/747602/1.___.jpg" /><img alt="Восток, AbcDesign AbcDesign غرفة المعيشة" width="1280" height="500" src="https://images.homify.com/c_fill,e_blur:500,f_auto,h_500,q_auto,w_1280/v1441199360/p/photo/image/747602/1.___.jpg" /></picture>

    <div class="ideabooks-header--opacity"></div>
  </div>
</div>


<div class="-positioned- ideabook--content-wrapper">
      <div class="text-container -editors-">
        <section class="admin-area" data-remote-partial="/idea_books/3194223/admin_actions">
          <div class="admin-area--container">
            <div class="button -disabled">Loading admin actions …</div>
          </div>
        </section>
      </div>

  <section class="fullwidth-container" id="ideabook-content">
    
        <div class="text-container quill-output-text quill-output-text--ideabook">
          <div class="ideabook_presentation">
              <div>
                <p>النمط الآسيوي يتمتع بالكثير من اللمسات الرائعة من حيث الألوان، وانتقاء الأثاث المريح، والاهتمام بالتفاصيل والزخارف، فضلًا عن الاهتمام بالإضاءة لإبراز تلك التفاصيل. إذا ما تأملت <a href="https://www.homify.sa/professionals/59233">التصميمات الآسيوية</a> للحظات، ستجد أنها الأقرب إلى منازلنا العربية، وتشببهها كثيرًا من حيث الدفء والراحة، والاهتمام بالمساحات العائلية، و<a href="https://www.homify.sa/rooms/living-room">منطقة استقبال الضيوف</a>.</p><p>في مقال اليوم من هوميفاي، جمعنا لك 20 تصميم رائع ومميز، لغرف وقطع أثاث من منازل آسيوية، يمكن تقليدها في منازلنا العربية دون التأثير على هويتها. شاهدهم معنا واختر ما يناسب منزلك!</p>
              </div>
              <div class="ideabook-securepub_ad_1">
                <!-- /89525839/Ideabooks_intro_300x250 -->
<div id='div-gpt-ad-1632740293785-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740293785-0'); });
  </script>
</div>

              </div>
          </div>
        </div>
    
      <div class="ideabook--items">
        
  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1819252" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      1. اللمسات المذهبة، والأقمشة المخملية، والإطارات الفضية اللامعة.. تفاصيل فاخرة
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1819252/bungalow&#39;, &#39;Bungalow , Shadab Anwari &amp; Associates. Shadab Anwari &amp; Associates. غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1486637137/p/photo/image/1819252/20170202_232711_HDR/asian-living-room-shadab-anwari-associates.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1486637137/p/photo/image/1819252/20170202_232711_HDR/asian-living-room-shadab-anwari-associates.jpg&#39;, &#39;https://www.homify.sa/projects/427748/bungalow&#39;, &#39;https://www.homify.sa/professionals/779830/shadab-anwari-associates&#39;, &#39;من&#39;, &#39;Bungalow , Shadab Anwari &amp; Associates.&#39;, &#39;Shadab Anwari &amp; Associates.&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Bungalow , Shadab Anwari & Associates. Shadab Anwari & Associates. غرفة المعيشة" class="js-photo-link" href="/photo/1819252/bungalow?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1486637137/p/photo/image/1819252/20170202_232711_HDR.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1486637137/p/photo/image/1819252/20170202_232711_HDR.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1486637137/p/photo/image/1819252/20170202_232711_HDR.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1486637137/p/photo/image/1819252/20170202_232711_HDR.jpg" /><img class="js-photo-link lazy-image" alt="Bungalow , Shadab Anwari &amp; Associates. Shadab Anwari &amp; Associates. غرفة المعيشة" width="740" height="416" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1486637137/p/photo/image/1819252/20170202_232711_HDR.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1819252" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1819252" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="779830"
    data-author-message-path="/users_route/779830/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1819252"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/779830/shadab-anwari-associates"><img class="avatar--image" data-pin-nopin="true" alt="Shadab Anwari &amp;amp; Associates." data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1461922352/p/user/avatar/779830/111.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1461922352/p/user/avatar/779830/111.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1461922352/p/user/avatar/779830/111.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1461922352/p/user/avatar/779830/111.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/779830/shadab-anwari-associates">
    <span class="username">
      Shadab Anwari &amp; Associates.
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/779830/shadab-anwari-associates"><img class="avatar--image" data-pin-nopin="true" alt="Shadab Anwari &amp;amp; Associates." data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1461922352/p/user/avatar/779830/111.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1461922352/p/user/avatar/779830/111.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1461922352/p/user/avatar/779830/111.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1461922352/p/user/avatar/779830/111.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/779830/shadab-anwari-associates"><span class="username">Shadab Anwari &amp; Associates.</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabooks_mobile -->
<div id='div-gpt-ad-1467013766935-1'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-1'); });
  </script>
</div>

    </div>
    <div class="postbank-configurator">
      
    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="747602" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      2. بهجة الألوان وتفاصيل رائعة من الأرض حتى السقف
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/747602&#39;, &#39;Восток, AbcDesign AbcDesign غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441199360/p/photo/image/747602/1.___/asian-living-room-abcdesign.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441199360/p/photo/image/747602/1.___/asian-living-room-abcdesign.jpg&#39;, &#39;https://www.homify.sa/projects/98424&#39;, &#39;https://www.homify.sa/professionals/74566/abcdesign&#39;, &#39;من&#39;, &#39;Восток, AbcDesign&#39;, &#39;AbcDesign&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Восток, AbcDesign AbcDesign غرفة المعيشة" class="js-photo-link" href="/photo/747602?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441199360/p/photo/image/747602/1.___.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441199360/p/photo/image/747602/1.___.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1441199360/p/photo/image/747602/1.___.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441199360/p/photo/image/747602/1.___.jpg" /><img class="js-photo-link lazy-image" alt="Восток, AbcDesign AbcDesign غرفة المعيشة" width="740" height="740" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441199360/p/photo/image/747602/1.___.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-747602" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-747602" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="ru"
    data-author-professional="true"
    data-author-id="74566"
    data-author-message-path="/users_route/74566/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="747602"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/74566/abcdesign"><img class="avatar--image" data-pin-nopin="true" alt="AbcDesign" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/74566/abcdesign">
    <span class="username">
      AbcDesign
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/74566/abcdesign"><img class="avatar--image" data-pin-nopin="true" alt="AbcDesign" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/74566/abcdesign"><span class="username">AbcDesign</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>



    <div class="text-container">
      <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;sa&quot;,&quot;more_professionals_path&quot;:&quot;/professionals&quot;,&quot;cards_count&quot;:2,&quot;page_name&quot;:&quot;ideabook&quot;,&quot;premiumCardsTitle&quot;:null,&quot;company_category&quot;:null}" data-hydrate="0"></div>

<script src="/assets/premiumCards.8533eae9f853b4bfd44a.js" defer="defer"></script>

    </div>




  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1044022" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      3. أنيق ووظيفي ومثالي للمساحات الصغيرة
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1044022/traditional-interior-design&#39;, &#39;Traditional Interior design, Creative Curve Creative Curve غرفة السفرة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1445919674/p/photo/image/1044022/best_interior_design06/asian-dining-room-creative-curve.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1445919674/p/photo/image/1044022/best_interior_design06/asian-dining-room-creative-curve.jpg&#39;, &#39;https://www.homify.sa/projects/142851/traditional-interior-design&#39;, &#39;https://www.homify.sa/professionals/7840/creative-curve&#39;, &#39;من&#39;, &#39;Traditional Interior design, Creative Curve&#39;, &#39;Creative Curve&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Traditional Interior design, Creative Curve Creative Curve غرفة السفرة" class="js-photo-link" href="/photo/1044022/traditional-interior-design?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1445919674/p/photo/image/1044022/best_interior_design06.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1445919674/p/photo/image/1044022/best_interior_design06.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1445919674/p/photo/image/1044022/best_interior_design06.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919674/p/photo/image/1044022/best_interior_design06.jpg" /><img class="js-photo-link lazy-image" alt="Traditional Interior design, Creative Curve Creative Curve غرفة السفرة" width="740" height="429" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919674/p/photo/image/1044022/best_interior_design06.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044022" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044022" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="7840"
    data-author-message-path="/users_route/7840/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1044022"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Traditional Interior design
  </h4>

  <a class="photo--user" href="/professionals/7840/creative-curve">
    <span class="username">
      Creative Curve
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/7840/creative-curve"><span class="username">Creative Curve</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="747649" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      4. البلاط المزرقش والستائر الملونة واللوحات الجدارية.. مزيج يليق بمنزل عربي فاخر
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/747649&#39;, &#39;Восток, AbcDesign AbcDesign مطبخ&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441199363/p/photo/image/747649/jjj/asian-kitchen-abcdesign.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441199363/p/photo/image/747649/jjj/asian-kitchen-abcdesign.jpg&#39;, &#39;https://www.homify.sa/projects/98424&#39;, &#39;https://www.homify.sa/professionals/74566/abcdesign&#39;, &#39;من&#39;, &#39;Восток, AbcDesign&#39;, &#39;AbcDesign&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Восток, AbcDesign AbcDesign مطبخ" class="js-photo-link" href="/photo/747649?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441199363/p/photo/image/747649/jjj.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441199363/p/photo/image/747649/jjj.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1441199363/p/photo/image/747649/jjj.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441199363/p/photo/image/747649/jjj.jpg" /><img class="js-photo-link lazy-image" alt="Восток, AbcDesign AbcDesign مطبخ" width="740" height="740" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441199363/p/photo/image/747649/jjj.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-747649" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-747649" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="ru"
    data-author-professional="true"
    data-author-id="74566"
    data-author-message-path="/users_route/74566/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="747649"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/74566/abcdesign"><img class="avatar--image" data-pin-nopin="true" alt="AbcDesign" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/74566/abcdesign">
    <span class="username">
      AbcDesign
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/74566/abcdesign"><img class="avatar--image" data-pin-nopin="true" alt="AbcDesign" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/74566/abcdesign"><span class="username">AbcDesign</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1044024" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      5. طريقة مبتكرة لترتيب وعرض قطع الديكور
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1044024/traditional-interior-design&#39;, &#39;Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1445919726/p/photo/image/1044024/best_interior_design08/asian-living-room-creative-curve.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1445919726/p/photo/image/1044024/best_interior_design08/asian-living-room-creative-curve.jpg&#39;, &#39;https://www.homify.sa/projects/142851/traditional-interior-design&#39;, &#39;https://www.homify.sa/professionals/7840/creative-curve&#39;, &#39;من&#39;, &#39;Traditional Interior design, Creative Curve&#39;, &#39;Creative Curve&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" class="js-photo-link" href="/photo/1044024/traditional-interior-design?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1445919726/p/photo/image/1044024/best_interior_design08.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1445919726/p/photo/image/1044024/best_interior_design08.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1445919726/p/photo/image/1044024/best_interior_design08.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919726/p/photo/image/1044024/best_interior_design08.jpg" /><img class="js-photo-link lazy-image" alt="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" width="740" height="429" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919726/p/photo/image/1044024/best_interior_design08.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044024" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044024" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="7840"
    data-author-message-path="/users_route/7840/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1044024"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Traditional Interior design
  </h4>

  <a class="photo--user" href="/professionals/7840/creative-curve">
    <span class="username">
      Creative Curve
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/7840/creative-curve"><span class="username">Creative Curve</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabook_mobile_5 -->
<div id='div-gpt-ad-1479393307787-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479393307787-0'); });
  </script>
</div>

    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1044033" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      6. <q>النيش</q> عنصر مميز لغرفة السفرة العربية
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1044033/traditional-interior-design&#39;, &#39;Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1445919939/p/photo/image/1044033/best_interior_design17/asian-living-room-creative-curve.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1445919939/p/photo/image/1044033/best_interior_design17/asian-living-room-creative-curve.jpg&#39;, &#39;https://www.homify.sa/projects/142851/traditional-interior-design&#39;, &#39;https://www.homify.sa/professionals/7840/creative-curve&#39;, &#39;من&#39;, &#39;Traditional Interior design, Creative Curve&#39;, &#39;Creative Curve&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" class="js-photo-link" href="/photo/1044033/traditional-interior-design?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1445919939/p/photo/image/1044033/best_interior_design17.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1445919939/p/photo/image/1044033/best_interior_design17.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1445919939/p/photo/image/1044033/best_interior_design17.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919939/p/photo/image/1044033/best_interior_design17.jpg" /><img class="js-photo-link lazy-image" alt="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" width="740" height="429" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919939/p/photo/image/1044033/best_interior_design17.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044033" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044033" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="7840"
    data-author-message-path="/users_route/7840/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1044033"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Traditional Interior design
  </h4>

  <a class="photo--user" href="/professionals/7840/creative-curve">
    <span class="username">
      Creative Curve
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/7840/creative-curve"><span class="username">Creative Curve</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>




    <div class="text-container request-free-consultation">
        <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>تريد مساعدة في إتمام مشروع بيتك؟</b>
          <br />
            <b>تواصل معنا الآن</b>
        </p>
      </div>
      <button
        aria-label="هيا بنا نبدأ"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        هيا بنا نبدأ
      </button>
    </div>
</a></section>

    </div>



  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="607883" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      7. الأخشاب والألوان والمصباح المتدلي من السقف.. مزيج يستحق التجربة
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/607883/yellow-turquoise-diningroom&#39;, &#39;Yellow Turquoise Diningroom Aileen Martinia interior design - Amsterdam غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1440364233/p/photo/image/607883/asian_interior_design_amsterdam_den_haag/asian-living-room-aileen-martinia-interior-design-amsterdam.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1440364233/p/photo/image/607883/asian_interior_design_amsterdam_den_haag/asian-living-room-aileen-martinia-interior-design-amsterdam.jpg&#39;, &#39;https://www.homify.sa/projects/75066/kleurrijke-asie&#39;, &#39;https://www.homify.sa/professionals/59929/aileen-martinia-interior-design-amsterdam&#39;, &#39;من&#39;, &#39;Yellow Turquoise Diningroom&#39;, &#39;Aileen Martinia interior design - Amsterdam&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Yellow Turquoise Diningroom Aileen Martinia interior design - Amsterdam غرفة المعيشة" class="js-photo-link" href="/photo/607883/yellow-turquoise-diningroom?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1440364233/p/photo/image/607883/asian_interior_design_amsterdam_den_haag.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1440364233/p/photo/image/607883/asian_interior_design_amsterdam_den_haag.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1440364233/p/photo/image/607883/asian_interior_design_amsterdam_den_haag.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440364233/p/photo/image/607883/asian_interior_design_amsterdam_den_haag.jpg" /><img class="js-photo-link lazy-image" alt="Yellow Turquoise Diningroom Aileen Martinia interior design - Amsterdam غرفة المعيشة" width="740" height="464" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440364233/p/photo/image/607883/asian_interior_design_amsterdam_den_haag.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-607883" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-607883" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="nl"
    data-author-professional="true"
    data-author-id="59929"
    data-author-message-path="/users_route/59929/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="607883"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/59929/aileen-martinia-interior-design-amsterdam"><img class="avatar--image" data-pin-nopin="true" alt="Aileen Martinia interior design – Amsterdam" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_183,w_183/w_72,h_72,q_auto/v1441838935/p/user/avatar/59929/1431623605-Aileen2015croppedS.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_183,w_183/w_36,h_36,q_auto/v1441838935/p/user/avatar/59929/1431623605-Aileen2015croppedS.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_183,w_183/w_72,h_72,q_auto/v1441838935/p/user/avatar/59929/1431623605-Aileen2015croppedS.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_183,w_183/w_36,h_36,q_auto/v1441838935/p/user/avatar/59929/1431623605-Aileen2015croppedS.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Yellow Turquoise Diningroom
  </h4>

  <a class="photo--user" href="/professionals/59929/aileen-martinia-interior-design-amsterdam">
    <span class="username">
      Aileen Martinia interior design - Amsterdam
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/59929/aileen-martinia-interior-design-amsterdam"><img class="avatar--image" data-pin-nopin="true" alt="Aileen Martinia interior design – Amsterdam" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_183,w_183/w_72,h_72,q_auto/v1441838935/p/user/avatar/59929/1431623605-Aileen2015croppedS.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_183,w_183/w_36,h_36,q_auto/v1441838935/p/user/avatar/59929/1431623605-Aileen2015croppedS.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_183,w_183/w_72,h_72,q_auto/v1441838935/p/user/avatar/59929/1431623605-Aileen2015croppedS.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_183,w_183/w_36,h_36,q_auto/v1441838935/p/user/avatar/59929/1431623605-Aileen2015croppedS.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/59929/aileen-martinia-interior-design-amsterdam"><span class="username">Aileen Martinia interior design - Amsterdam</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1044039" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      8. الاستمتاع بالشعور وكأنك داخل قصة عربية قديمة!
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1044039/traditional-interior-design&#39;, &#39;Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1445920106/p/photo/image/1044039/best_interior_design23/asian-living-room-creative-curve.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1445920106/p/photo/image/1044039/best_interior_design23/asian-living-room-creative-curve.jpg&#39;, &#39;https://www.homify.sa/projects/142851/traditional-interior-design&#39;, &#39;https://www.homify.sa/professionals/7840/creative-curve&#39;, &#39;من&#39;, &#39;Traditional Interior design, Creative Curve&#39;, &#39;Creative Curve&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" class="js-photo-link" href="/photo/1044039/traditional-interior-design?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1445920106/p/photo/image/1044039/best_interior_design23.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1445920106/p/photo/image/1044039/best_interior_design23.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1445920106/p/photo/image/1044039/best_interior_design23.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445920106/p/photo/image/1044039/best_interior_design23.jpg" /><img class="js-photo-link lazy-image" alt="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" width="740" height="429" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445920106/p/photo/image/1044039/best_interior_design23.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044039" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044039" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="7840"
    data-author-message-path="/users_route/7840/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1044039"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Traditional Interior design
  </h4>

  <a class="photo--user" href="/professionals/7840/creative-curve">
    <span class="username">
      Creative Curve
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/7840/creative-curve"><span class="username">Creative Curve</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="747622" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      9. المفروشات المزرقشة مع ثريا تشبه الفوانيس
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/747622&#39;, &#39;Восток, AbcDesign AbcDesign غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441199364/p/photo/image/747622/2.____/asian-living-room-abcdesign.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441199364/p/photo/image/747622/2.____/asian-living-room-abcdesign.jpg&#39;, &#39;https://www.homify.sa/projects/98424&#39;, &#39;https://www.homify.sa/professionals/74566/abcdesign&#39;, &#39;من&#39;, &#39;Восток, AbcDesign&#39;, &#39;AbcDesign&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Восток, AbcDesign AbcDesign غرفة المعيشة" class="js-photo-link" href="/photo/747622?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441199364/p/photo/image/747622/2.____.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441199364/p/photo/image/747622/2.____.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1441199364/p/photo/image/747622/2.____.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441199364/p/photo/image/747622/2.____.jpg" /><img class="js-photo-link lazy-image" alt="Восток, AbcDesign AbcDesign غرفة المعيشة" width="740" height="740" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441199364/p/photo/image/747622/2.____.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-747622" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-747622" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="ru"
    data-author-professional="true"
    data-author-id="74566"
    data-author-message-path="/users_route/74566/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="747622"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/74566/abcdesign"><img class="avatar--image" data-pin-nopin="true" alt="AbcDesign" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/74566/abcdesign">
    <span class="username">
      AbcDesign
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/74566/abcdesign"><img class="avatar--image" data-pin-nopin="true" alt="AbcDesign" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_72,h_72,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_197,w_197,x_200/w_36,h_36,q_auto/v1441845371/p/user/avatar/74566/1436554973-1W_pN1m9wc0.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/74566/abcdesign"><span class="username">AbcDesign</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1044036" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      10. استقبال مريح مع أجواء عربية دافئة
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1044036/traditional-interior-design&#39;, &#39;Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1445919998/p/photo/image/1044036/best_interior_design20/asian-living-room-creative-curve.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1445919998/p/photo/image/1044036/best_interior_design20/asian-living-room-creative-curve.jpg&#39;, &#39;https://www.homify.sa/projects/142851/traditional-interior-design&#39;, &#39;https://www.homify.sa/professionals/7840/creative-curve&#39;, &#39;من&#39;, &#39;Traditional Interior design, Creative Curve&#39;, &#39;Creative Curve&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" class="js-photo-link" href="/photo/1044036/traditional-interior-design?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1445919998/p/photo/image/1044036/best_interior_design20.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1445919998/p/photo/image/1044036/best_interior_design20.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1445919998/p/photo/image/1044036/best_interior_design20.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919998/p/photo/image/1044036/best_interior_design20.jpg" /><img class="js-photo-link lazy-image" alt="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" width="740" height="429" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919998/p/photo/image/1044036/best_interior_design20.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044036" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044036" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="7840"
    data-author-message-path="/users_route/7840/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1044036"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Traditional Interior design
  </h4>

  <a class="photo--user" href="/professionals/7840/creative-curve">
    <span class="username">
      Creative Curve
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/7840/creative-curve"><span class="username">Creative Curve</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1931976" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      11. الأخشاب الحمراء مع المنحنيات والأرجل الرفيعة
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1931976/a-victorian-retreat&#39;, &#39;A Victorian Retreat.., Premdas Krishna Premdas Krishna غرفة نوم&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1490943832/p/photo/image/1931976/master-bed12/asian-bedroom-premdas-krishna.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1490943832/p/photo/image/1931976/master-bed12/asian-bedroom-premdas-krishna.jpg&#39;, &#39;https://www.homify.sa/projects/442206/a-victorian-retreat&#39;, &#39;https://www.homify.sa/professionals/677241/premdas-krishna&#39;, &#39;من&#39;, &#39;A Victorian Retreat.., Premdas Krishna &#39;, &#39;Premdas Krishna &#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="A Victorian Retreat.., Premdas Krishna Premdas Krishna غرفة نوم" class="js-photo-link" href="/photo/1931976/a-victorian-retreat?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1490943832/p/photo/image/1931976/master-bed12.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1490943832/p/photo/image/1931976/master-bed12.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1490943832/p/photo/image/1931976/master-bed12.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1490943832/p/photo/image/1931976/master-bed12.jpg" /><img class="js-photo-link lazy-image" alt="A Victorian Retreat.., Premdas Krishna Premdas Krishna غرفة نوم" width="740" height="416" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1490943832/p/photo/image/1931976/master-bed12.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1931976" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1931976" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="677241"
    data-author-message-path="/users_route/677241/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1931976"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/677241/premdas-krishna"><img class="avatar--image" data-pin-nopin="true" alt="Premdas Krishna" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1458709978/p/user/avatar/677241/DSC_0334.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1458709978/p/user/avatar/677241/DSC_0334.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1458709978/p/user/avatar/677241/DSC_0334.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1458709978/p/user/avatar/677241/DSC_0334.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/677241/premdas-krishna">
    <span class="username">
      Premdas Krishna 
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/677241/premdas-krishna"><img class="avatar--image" data-pin-nopin="true" alt="Premdas Krishna" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1458709978/p/user/avatar/677241/DSC_0334.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1458709978/p/user/avatar/677241/DSC_0334.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1458709978/p/user/avatar/677241/DSC_0334.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1458709978/p/user/avatar/677241/DSC_0334.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/677241/premdas-krishna"><span class="username">Premdas Krishna </span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1449567" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      12. وحدات الإضاءة الفريدة مع ألوان الباستيل والوسائد المنقوشة
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1449567/shanghai&#39;, &#39;SHANGHAI , Ludwinowska Studio Architektury Ludwinowska Studio Architektury غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1460230377/p/photo/image/1449567/SHANGHEI_1/asian-living-room-ludwinowska-studio-architektury.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1460230377/p/photo/image/1449567/SHANGHEI_1/asian-living-room-ludwinowska-studio-architektury.jpg&#39;, &#39;https://www.homify.sa/projects/256946/shanghai&#39;, &#39;https://www.homify.sa/professionals/704324/ludwinowska-studio-architektury&#39;, &#39;من&#39;, &#39;SHANGHAI , Ludwinowska Studio Architektury&#39;, &#39;Ludwinowska Studio Architektury&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="SHANGHAI , Ludwinowska Studio Architektury Ludwinowska Studio Architektury غرفة المعيشة" class="js-photo-link" href="/photo/1449567/shanghai?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1460230377/p/photo/image/1449567/SHANGHEI_1.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1460230377/p/photo/image/1449567/SHANGHEI_1.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1460230377/p/photo/image/1449567/SHANGHEI_1.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1460230377/p/photo/image/1449567/SHANGHEI_1.jpg" /><img class="js-photo-link lazy-image" alt="SHANGHAI , Ludwinowska Studio Architektury Ludwinowska Studio Architektury غرفة المعيشة" width="740" height="370" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1460230377/p/photo/image/1449567/SHANGHEI_1.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1449567" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1449567" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="pl"
    data-author-professional="true"
    data-author-id="704324"
    data-author-message-path="/users_route/704324/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1449567"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/704324/ludwinowska-studio-architektury"><img class="avatar--image" data-pin-nopin="true" alt="Ludwinowska Studio Architektury" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1459522233/p/user/avatar/704324/Agnieszka_Ludwinowska_FOTO.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1459522233/p/user/avatar/704324/Agnieszka_Ludwinowska_FOTO.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1459522233/p/user/avatar/704324/Agnieszka_Ludwinowska_FOTO.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1459522233/p/user/avatar/704324/Agnieszka_Ludwinowska_FOTO.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/704324/ludwinowska-studio-architektury">
    <span class="username">
      Ludwinowska Studio Architektury
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/704324/ludwinowska-studio-architektury"><img class="avatar--image" data-pin-nopin="true" alt="Ludwinowska Studio Architektury" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1459522233/p/user/avatar/704324/Agnieszka_Ludwinowska_FOTO.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1459522233/p/user/avatar/704324/Agnieszka_Ludwinowska_FOTO.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1459522233/p/user/avatar/704324/Agnieszka_Ludwinowska_FOTO.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1459522233/p/user/avatar/704324/Agnieszka_Ludwinowska_FOTO.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/704324/ludwinowska-studio-architektury"><span class="username">Ludwinowska Studio Architektury</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1931975" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      13. لون الطبيعة مع الأثاث الأبيض االمنجد
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1931975/a-victorian-retreat&#39;, &#39;A Victorian Retreat.., Premdas Krishna Premdas Krishna غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1490943812/p/photo/image/1931975/master-bathroom_abu_5/asian-living-room-premdas-krishna.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1490943812/p/photo/image/1931975/master-bathroom_abu_5/asian-living-room-premdas-krishna.jpg&#39;, &#39;https://www.homify.sa/projects/442206/a-victorian-retreat&#39;, &#39;https://www.homify.sa/professionals/677241/premdas-krishna&#39;, &#39;من&#39;, &#39;A Victorian Retreat.., Premdas Krishna &#39;, &#39;Premdas Krishna &#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="A Victorian Retreat.., Premdas Krishna Premdas Krishna غرفة المعيشة" class="js-photo-link" href="/photo/1931975/a-victorian-retreat?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1490943812/p/photo/image/1931975/master-bathroom_abu_5.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1490943812/p/photo/image/1931975/master-bathroom_abu_5.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1490943812/p/photo/image/1931975/master-bathroom_abu_5.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1490943812/p/photo/image/1931975/master-bathroom_abu_5.jpg" /><img class="js-photo-link lazy-image" alt="A Victorian Retreat.., Premdas Krishna Premdas Krishna غرفة المعيشة" width="740" height="416" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1490943812/p/photo/image/1931975/master-bathroom_abu_5.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1931975" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1931975" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="677241"
    data-author-message-path="/users_route/677241/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1931975"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/677241/premdas-krishna"><img class="avatar--image" data-pin-nopin="true" alt="Premdas Krishna" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1458709978/p/user/avatar/677241/DSC_0334.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1458709978/p/user/avatar/677241/DSC_0334.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1458709978/p/user/avatar/677241/DSC_0334.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1458709978/p/user/avatar/677241/DSC_0334.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/677241/premdas-krishna">
    <span class="username">
      Premdas Krishna 
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/677241/premdas-krishna"><img class="avatar--image" data-pin-nopin="true" alt="Premdas Krishna" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1458709978/p/user/avatar/677241/DSC_0334.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1458709978/p/user/avatar/677241/DSC_0334.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1458709978/p/user/avatar/677241/DSC_0334.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1458709978/p/user/avatar/677241/DSC_0334.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/677241/premdas-krishna"><span class="username">Premdas Krishna </span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1044041" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      14. التفاصيل النحاسية في الطاولة الجانبية
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1044041/traditional-interior-design&#39;, &#39;Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1445920155/p/photo/image/1044041/best_interior_design25/asian-living-room-creative-curve.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1445920155/p/photo/image/1044041/best_interior_design25/asian-living-room-creative-curve.jpg&#39;, &#39;https://www.homify.sa/projects/142851/traditional-interior-design&#39;, &#39;https://www.homify.sa/professionals/7840/creative-curve&#39;, &#39;من&#39;, &#39;Traditional Interior design, Creative Curve&#39;, &#39;Creative Curve&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" class="js-photo-link" href="/photo/1044041/traditional-interior-design?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1445920155/p/photo/image/1044041/best_interior_design25.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1445920155/p/photo/image/1044041/best_interior_design25.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1445920155/p/photo/image/1044041/best_interior_design25.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445920155/p/photo/image/1044041/best_interior_design25.jpg" /><img class="js-photo-link lazy-image" alt="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" width="740" height="429" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445920155/p/photo/image/1044041/best_interior_design25.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044041" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044041" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="7840"
    data-author-message-path="/users_route/7840/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1044041"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Traditional Interior design
  </h4>

  <a class="photo--user" href="/professionals/7840/creative-curve">
    <span class="username">
      Creative Curve
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/7840/creative-curve"><span class="username">Creative Curve</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="909965" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      15. أثاث من الخوص وقطع ديكور خزفية
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/909965/residencia-rh&#39;, &#39;Residencia RH, Excelencia en Diseño Excelencia en Diseño غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1442335550/p/photo/image/909965/15_FdA20100416_007-008/asian-living-room-excelencia-en-diseno.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1442335550/p/photo/image/909965/15_FdA20100416_007-008/asian-living-room-excelencia-en-diseno.jpg&#39;, &#39;https://www.homify.sa/projects/122893/residencia-rh&#39;, &#39;https://www.homify.sa/professionals/12575/excelencia-en-diseno&#39;, &#39;من&#39;, &#39;Residencia RH, Excelencia en Diseño&#39;, &#39;Excelencia en Diseño&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Residencia RH, Excelencia en Diseño Excelencia en Diseño غرفة المعيشة" class="js-photo-link" href="/photo/909965/residencia-rh?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1442335550/p/photo/image/909965/15_FdA20100416_007-008.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1442335550/p/photo/image/909965/15_FdA20100416_007-008.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1442335550/p/photo/image/909965/15_FdA20100416_007-008.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1442335550/p/photo/image/909965/15_FdA20100416_007-008.jpg" /><img class="js-photo-link lazy-image" alt="Residencia RH, Excelencia en Diseño Excelencia en Diseño غرفة المعيشة" width="740" height="479" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1442335550/p/photo/image/909965/15_FdA20100416_007-008.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-909965" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-909965" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="mx"
    data-author-professional="true"
    data-author-id="12575"
    data-author-message-path="/users_route/12575/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="909965"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/12575/excelencia-en-diseno"><img class="avatar--image" data-pin-nopin="true" alt="Excelencia en Diseño" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300,y_14/w_72,h_72,q_auto/v1565201542/p/user/avatar/12575/logotipo_excelencia_chico.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300,y_14/w_36,h_36,q_auto/v1565201542/p/user/avatar/12575/logotipo_excelencia_chico.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300,y_14/w_72,h_72,q_auto/v1565201542/p/user/avatar/12575/logotipo_excelencia_chico.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300,y_14/w_36,h_36,q_auto/v1565201542/p/user/avatar/12575/logotipo_excelencia_chico.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/12575/excelencia-en-diseno">
    <span class="username">
      Excelencia en Diseño
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/12575/excelencia-en-diseno"><img class="avatar--image" data-pin-nopin="true" alt="Excelencia en Diseño" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300,y_14/w_72,h_72,q_auto/v1565201542/p/user/avatar/12575/logotipo_excelencia_chico.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300,y_14/w_36,h_36,q_auto/v1565201542/p/user/avatar/12575/logotipo_excelencia_chico.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300,y_14/w_72,h_72,q_auto/v1565201542/p/user/avatar/12575/logotipo_excelencia_chico.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300,y_14/w_36,h_36,q_auto/v1565201542/p/user/avatar/12575/logotipo_excelencia_chico.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/12575/excelencia-en-diseno"><span class="username">Excelencia en Diseño</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="920857" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      16. الكليم عنصر أصيل في تصميمات المنازل العربية
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/920857/residence-at-raheja-powai&#39;, &#39;Residence at Raheja, Powai, JRarchitects JRarchitects غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1442591328/p/photo/image/920857/3.Living_sofa/asian-living-room-jrarchitects.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1442591328/p/photo/image/920857/3.Living_sofa/asian-living-room-jrarchitects.jpg&#39;, &#39;https://www.homify.sa/projects/124449/residence-at-raheja-powai&#39;, &#39;https://www.homify.sa/professionals/134762/jrarchitects&#39;, &#39;من&#39;, &#39;Residence at Raheja, Powai, JRarchitects&#39;, &#39;JRarchitects&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Residence at Raheja, Powai, JRarchitects JRarchitects غرفة المعيشة" class="js-photo-link" href="/photo/920857/residence-at-raheja-powai?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1442591328/p/photo/image/920857/3.Living_sofa.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1442591328/p/photo/image/920857/3.Living_sofa.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1442591328/p/photo/image/920857/3.Living_sofa.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1442591328/p/photo/image/920857/3.Living_sofa.jpg" /><img class="js-photo-link lazy-image" alt="Residence at Raheja, Powai, JRarchitects JRarchitects غرفة المعيشة" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1442591328/p/photo/image/920857/3.Living_sofa.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-920857" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-920857" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="en"
    data-author-professional="true"
    data-author-id="134762"
    data-author-message-path="/users_route/134762/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="920857"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/134762/jrarchitects"><img class="avatar--image" data-pin-nopin="true" alt="JRarchitects" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1442590428/p/user/avatar/134762/square.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1442590428/p/user/avatar/134762/square.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1442590428/p/user/avatar/134762/square.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1442590428/p/user/avatar/134762/square.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Residence at Raheja, Powai
  </h4>

  <a class="photo--user" href="/professionals/134762/jrarchitects">
    <span class="username">
      JRarchitects
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/134762/jrarchitects"><img class="avatar--image" data-pin-nopin="true" alt="JRarchitects" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1442590428/p/user/avatar/134762/square.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1442590428/p/user/avatar/134762/square.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1442590428/p/user/avatar/134762/square.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1442590428/p/user/avatar/134762/square.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/134762/jrarchitects"><span class="username">JRarchitects</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1044031" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      17. أريكة تليق بالزاوية التي نحتار في شغلها بطريقة أنيقة ووظيفية
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1044031/traditional-interior-design&#39;, &#39;Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1445919903/p/photo/image/1044031/best_interior_design15/asian-living-room-creative-curve.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1445919903/p/photo/image/1044031/best_interior_design15/asian-living-room-creative-curve.jpg&#39;, &#39;https://www.homify.sa/projects/142851/traditional-interior-design&#39;, &#39;https://www.homify.sa/professionals/7840/creative-curve&#39;, &#39;من&#39;, &#39;Traditional Interior design, Creative Curve&#39;, &#39;Creative Curve&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" class="js-photo-link" href="/photo/1044031/traditional-interior-design?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1445919903/p/photo/image/1044031/best_interior_design15.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1445919903/p/photo/image/1044031/best_interior_design15.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1445919903/p/photo/image/1044031/best_interior_design15.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919903/p/photo/image/1044031/best_interior_design15.jpg" /><img class="js-photo-link lazy-image" alt="Traditional Interior design, Creative Curve Creative Curve غرفة المعيشة" width="740" height="429" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1445919903/p/photo/image/1044031/best_interior_design15.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044031" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1044031" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="in"
    data-author-professional="true"
    data-author-id="7840"
    data-author-message-path="/users_route/7840/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1044031"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Traditional Interior design
  </h4>

  <a class="photo--user" href="/professionals/7840/creative-curve">
    <span class="username">
      Creative Curve
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/7840/creative-curve"><img class="avatar--image" data-pin-nopin="true" alt="Creative Curve" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441788501/p/user/avatar/7840/for_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441788501/p/user/avatar/7840/for_logo.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/7840/creative-curve"><span class="username">Creative Curve</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1963676" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      18. فاصل خشبي مع فراغات فن الأرابيسك الأصيل
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1963676/dwelling-in-the-fuchun-mountains&#39;, &#39;富｢村｣山居Dwelling in the Fuchun Mountains, Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司 Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司 غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1492659576/p/photo/image/1963676/SSLY_44329/asian-living-room-glocal-architecture-office-g-a-o.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1492659576/p/photo/image/1963676/SSLY_44329/asian-living-room-glocal-architecture-office-g-a-o.jpg&#39;, &#39;https://www.homify.sa/projects/445923/dwelling-in-the-fuchun-mountains&#39;, &#39;https://www.homify.sa/professionals/3143227/glocal-architecture-office-g-a-o&#39;, &#39;من&#39;, &#39;富｢村｣山居Dwelling in the Fuchun Mountains, Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司&#39;, &#39;Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="富｢村｣山居Dwelling in the Fuchun Mountains, Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司 Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司 غرفة المعيشة" class="js-photo-link" href="/photo/1963676/dwelling-in-the-fuchun-mountains?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1492659576/p/photo/image/1963676/SSLY_44329.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1492659576/p/photo/image/1963676/SSLY_44329.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1492659576/p/photo/image/1963676/SSLY_44329.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1492659576/p/photo/image/1963676/SSLY_44329.jpg" /><img class="js-photo-link lazy-image" alt="富｢村｣山居Dwelling in the Fuchun Mountains, Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司 Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司 غرفة المعيشة" width="740" height="555" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1492659576/p/photo/image/1963676/SSLY_44329.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1963676" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1963676" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="tw"
    data-author-professional="true"
    data-author-id="3143227"
    data-author-message-path="/users_route/3143227/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1963676"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/3143227/glocal-architecture-office-g-a-o"><img class="avatar--image" data-pin-nopin="true" alt="Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1492655740/p/user/avatar/3143227/DSC_8333-1.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1492655740/p/user/avatar/3143227/DSC_8333-1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1492655740/p/user/avatar/3143227/DSC_8333-1.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1492655740/p/user/avatar/3143227/DSC_8333-1.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/3143227/glocal-architecture-office-g-a-o">
    <span class="username">
      Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/3143227/glocal-architecture-office-g-a-o"><img class="avatar--image" data-pin-nopin="true" alt="Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1492655740/p/user/avatar/3143227/DSC_8333-1.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1492655740/p/user/avatar/3143227/DSC_8333-1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1492655740/p/user/avatar/3143227/DSC_8333-1.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1492655740/p/user/avatar/3143227/DSC_8333-1.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/3143227/glocal-architecture-office-g-a-o"><span class="username">Glocal Architecture Office (G.A.O) 吳宗憲建築師事務所/安藤國際室內裝修工程有限公司</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1947823" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      19. دفء راقي وأثاث فاخر من أخشاب الصنوبر
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1947823/incomplete&#39;, &#39;homify غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1491892819/p/photo/image/1947823/IMG_0250/asian-living-room-homify.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1491892819/p/photo/image/1947823/IMG_0250/asian-living-room-homify.jpg&#39;, &#39;https://www.homify.sa/projects/594998&#39;, &#39;https://www.homify.sa/professionals/1075300/homify&#39;, &#39;من&#39;, &#39;&#39;, &#39;homify&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="homify غرفة المعيشة" class="js-photo-link" href="/photo/1947823/incomplete?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1491892819/p/photo/image/1947823/IMG_0250.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1491892819/p/photo/image/1947823/IMG_0250.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1491892819/p/photo/image/1947823/IMG_0250.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1491892819/p/photo/image/1947823/IMG_0250.jpg" /><img class="js-photo-link lazy-image" alt="homify غرفة المعيشة" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1491892819/p/photo/image/1947823/IMG_0250.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1947823" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1947823" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="1075300"
    data-author-message-path="/users_route/1075300/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1947823"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/1075300/homify">
    <span class="username">
      homify
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/1075300/homify"><span class="username">homify</span></a>
            </div>
          </div>
        </div>
    </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1784842" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      20. الكثير من الزخارف وقطع الديكور المعدنية لإطلالة القصور العربية
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1784842/the-charm-of-the-oriental-style-interiors-katrina-antonovich&#39;, &#39;The charm of the oriental style interiors Katrina Antonovich , Luxury Antonovich Design Luxury Antonovich Design غرفة المعيشة&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1484817803/p/photo/image/1784842/majlis2/asian-living-room-luxury-antonovich-design.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1484817803/p/photo/image/1784842/majlis2/asian-living-room-luxury-antonovich-design.jpg&#39;, &#39;https://www.homify.sa/projects/423619/the-charm-of-the-oriental-style-interiors-katrina-antonovich&#39;, &#39;https://www.homify.sa/professionals/2135383/luxury-antonovich-design&#39;, &#39;من&#39;, &#39;The charm of the oriental style interiors Katrina Antonovich , Luxury Antonovich Design&#39;, &#39;Luxury Antonovich Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="The charm of the oriental style interiors Katrina Antonovich , Luxury Antonovich Design Luxury Antonovich Design غرفة المعيشة" class="js-photo-link" href="/photo/1784842/the-charm-of-the-oriental-style-interiors-katrina-antonovich?collection_id=3194223&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_5710137c3af761a7a94991b0542e72e4"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1484817803/p/photo/image/1784842/majlis2.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1484817803/p/photo/image/1784842/majlis2.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1484817803/p/photo/image/1784842/majlis2.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1484817803/p/photo/image/1784842/majlis2.jpg" /><img class="js-photo-link lazy-image" alt="The charm of the oriental style interiors Katrina Antonovich , Luxury Antonovich Design Luxury Antonovich Design غرفة المعيشة" width="740" height="555" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1484817803/p/photo/image/1784842/majlis2.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1784842" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1784842" rel="nofollow" remote="true" type="button" aria-label="حفظ" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>حفظ</span></button></div><div
    class="photo--information"
    data-author-locale="za"
    data-author-professional="true"
    data-author-id="2135383"
    data-author-message-path="/users_route/2135383/messages/new"
    data-ideabook-id="3194223"
    data-photo-id="1784842"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/2135383/luxury-antonovich-design"><img class="avatar--image" data-pin-nopin="true" alt="Luxury Antonovich Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_1237,w_1237/w_72,h_72,q_auto/v1644233641/p/user/avatar/2135383/ad3d7df3-e1ba-42e1-9274-a77f5dc48c93.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_1237,w_1237/w_36,h_36,q_auto/v1644233641/p/user/avatar/2135383/ad3d7df3-e1ba-42e1-9274-a77f5dc48c93.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_1237,w_1237/w_72,h_72,q_auto/v1644233641/p/user/avatar/2135383/ad3d7df3-e1ba-42e1-9274-a77f5dc48c93.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_1237,w_1237/w_36,h_36,q_auto/v1644233641/p/user/avatar/2135383/ad3d7df3-e1ba-42e1-9274-a77f5dc48c93.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/2135383/luxury-antonovich-design">
    <span class="username">
      Luxury Antonovich Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/2135383/luxury-antonovich-design"><img class="avatar--image" data-pin-nopin="true" alt="Luxury Antonovich Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_1237,w_1237/w_72,h_72,q_auto/v1644233641/p/user/avatar/2135383/ad3d7df3-e1ba-42e1-9274-a77f5dc48c93.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_1237,w_1237/w_36,h_36,q_auto/v1644233641/p/user/avatar/2135383/ad3d7df3-e1ba-42e1-9274-a77f5dc48c93.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_1237,w_1237/w_72,h_72,q_auto/v1644233641/p/user/avatar/2135383/ad3d7df3-e1ba-42e1-9274-a77f5dc48c93.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_1237,w_1237/w_36,h_36,q_auto/v1644233641/p/user/avatar/2135383/ad3d7df3-e1ba-42e1-9274-a77f5dc48c93.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/2135383/luxury-antonovich-design"><span class="username">Luxury Antonovich Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>إن كانت تلك التصميمات الآسيوية قد نالت اعجباك، فقد تود الاطلاع على النصائح الصينية لتصميم منزلك بشكل مثالي، تفضل بقراءة المقال التالي، <a href="https://www.homify.sa/ideabooks/3106143/10-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%85%D9%86-%D9%81%D9%86-%D9%81%D9%86%D8%BA-%D8%B4%D9%88%D9%8A-%D9%84%D8%A5%D8%A8%D8%B9%D8%A7%D8%AF-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A8%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D9%86%D8%B2%D9%84%D9%83">10 نصائح من فن فنغ شوي لإبعاد الطاقة السلبية من منزلك</a></p>
      </div>
  </div>







        <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">فتح في صفحة جديدة</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">ربط هذه الصورة في موقعي الخاص</a></li>
</ul>
</div>

      </div>
  </section>
  <script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>

  <a href="/ideabooks/3194696/10-%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D9%84%D8%BA%D8%B1%D9%81%D8%A9-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D9%83%D9%84%D8%A7%D8%B3%D9%8A%D9%83%D9%8A%D8%A9-%D9%81%D8%A7%D8%AE%D8%B1%D8%A9">
    <div class="navigation-swipe-button navigation-swipe-button--right">
      <div class="navigation-swipe-button--title">10 تصميمات لغرفة استقبال كلاسيكية فاخرة</div>
      <img src="/assets/arrow-navigation-3b3136b1ef.svg" />
    </div>
</a>  <script type='text/javascript'>
      window.addEventListener('load', () => {
          window.swipeButtonProps = {
              rightArticleTitle: '10 تصميمات لغرفة استقبال كلاسيكية فاخرة',
              subheadings:document.querySelectorAll('h2.subheading'),
              buttonName: I18n.t("ideabook.swipe.next_article")
          }
      });
  </script>
  <script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

</div>

<section class="container !margin-t-l" id="comments">
    <div class="text-container sectiontitle !margin-b-s -centered-">
      ما رأيك في رقم 9؟
    </div>
  <div class="text-container">
    
    <div class="-block-" data-remote-partial="/comments/3194223/index/IdeaBook"></div>
  </div>
</section>

  <div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


  <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>تريد مساعدة في إتمام مشروع بيتك؟</b>
          <br />
            <b>تواصل معنا الآن</b>
        </p>
      </div>
      <button
        aria-label="هيا بنا نبدأ"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        هيا بنا نبدأ
      </button>
    </div>
</a></section>


  <div class="idea_book_ad">
    <!-- /89525839/Ideabook_mobile_bottom -->
<div id='div-gpt-ad-1467013766935-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-0'); });
  </script>
</div>

  </div>

    <div class="container">
      <div class="text-container">
        <div>
          <h2 class="sectiontitle -centered-">
            إكتشف أفكار لمنازلكم
          </h2>
        </div>
      </div>
    </div>

    <div class="!margin-b-xxxl">
      

<div class="container category-boxes--container !margin-t-xxxl">
  <div class="-vertical- ltr">
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/houses">
                <img alt="منازل" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437742973/p/photo/image/769096/003.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    منازل
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/living-room">
                <img alt="غرفة المعيشة" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1438900224/p/photo/image/410631/dessau_wohnzimmer.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    غرفة المعيشة
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/kitchen">
                <img alt="مطبخ" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437056683/p/photo/image/3335/249-491-m2-120-j11_01.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    مطبخ
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/bedroom">
                <img alt="غرفة نوم" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440758349/p/photo/image/663972/apartment_V-21_19.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    غرفة نوم
                  </h3>
                </div>
</a>          </div>
      </div>
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/garden">
                <img alt="حديقة" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437057872/p/photo/image/4467/7457457396_eca4f9eb1a_b.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    حديقة
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/bathroom">
                <img alt="حمام" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440055865/p/photo/image/833392/Bad_Vilbel_Badezimmer_3.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    حمام
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/dining-room">
                <img alt="غرفة السفرة" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1441228289/p/photo/image/874103/MR_DIC15_0006.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    غرفة السفرة
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/pool">
                <img alt="مسبح" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1459158392/p/photo/image/1424227/12.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    مسبح
                  </h3>
                </div>
</a>          </div>
      </div>
  </div>
</div>

    </div>

  

<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/idea_books/show_article-be71da7ac0.js" defer="defer"></script>

  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"Article","headline":"20 صورة لتصميمات آسيوية رائعة تليق بمنازلنا العربية","author":{"@type":"Person","name":"Seham Elminshawy"},"publisher":{"@type":"Organization","name":"homify","logo":{"@type":"ImageObject","url":"https://media.homify.com/assets/logos/homify-logo-footer.png"}},"datePublished":"2017-05-03T15:00:00.000+02:00","dateModified":"2019-10-24T09:24:59.668+02:00","mainEntityOfPage":"https://www.homify.sa/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9","image":["https://images.homify.com/image/upload/c_scale,h_500,w_500/v1486637137/p/photo/image/1819252/20170202_232711_HDR.jpg","https://images.homify.com/image/upload/c_scale,h_375,w_500/v1486637137/p/photo/image/1819252/20170202_232711_HDR.jpg","https://images.homify.com/image/upload/c_scale,h_282,w_500/v1486637137/p/photo/image/1819252/20170202_232711_HDR.jpg"]}
  </script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/137245/edit/ideabooks/3194223/20-صورة-لتصميمات-آسيوية-رائعة-تليق-بمنازلنا-العربية" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ar"
        target="_blank"
      >
        مساعدة ودعم
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        تسجيل الشركات مجاني
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        كن مشترك <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>بريميوم</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        الاحكام و الشروط
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        سياسة الخصوصية
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        بصمة
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        مربع شارات
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        مواضيع
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        وظائف
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">الحصول على تجربة أفضل!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_sa.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_sa.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify حسب الدولة</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/ideabooks/3194223/20-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D8%AA%D8%B5%D9%85%D9%8A%D9%85%D8%A7%D8%AA-%D8%A2%D8%B3%D9%8A%D9%88%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%AA%D9%84%D9%8A%D9%82-%D8%A8%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -sa flag-link-sa"></span>
        </span>
				مملكةُ العربيةِ السعوديةِ
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          هوميفاي, جدد منزلك
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        تصفح ملايين الصور من خلال تطبيق هوميفاي!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.sa%2Fideabooks%2F3194223%2F20-%25d8%25b5%25d9%2588%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25aa%25d8%25b5%25d9%2585%25d9%258a%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25a2%25d8%25b3%25d9%258a%25d9%2588%25d9%258a%25d8%25a9-%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25b9%25d8%25a9-%25d8%25aa%25d9%2584%25d9%258a%25d9%2582-%25d8%25a8%25d9%2585%25d9%2586%25d8%25a7%25d8%25b2%25d9%2584%25d9%2586%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        حمل التطبيق مجاناً
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          لا, شكراً
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.sa/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
